前台管理使用微信会员的时候报错:
error:
http://xxx.xxx.xxx:xxxx/yumcloud/webquery.asp
问题原因:
很明显这个提示的网页地址是集团的地址,所以到集团不通。或者集团有问题。
解决方法:
解决分店到集团的问题,直到分店能正常打开提示的页面。
http://xxx.xxx.xxx:xxxx/yumcloud/webquery.asp
1、检查易云入库服务配置,是否正常配置,尤其是三个路径。
2、检查域名工具是否正常运行,是否正常解析。
3、检查集团的防火墙是否开启了?如果开启防火墙的话,需要将域名工具,tomcat端口开放。
4、集团打开两个测试页试试。确保集团的测试页都是通过的。
修改日期 | 修改人 | 备注 |
2019-07-30 12:42:08[当前版本] | 柯 | 1 |
2019-07-30 12:37:02 | 柯 | CREAT |