384

    易云入库服务配置中的日志报错:文件类型没有找到可处理的插件
    作者:柯于 2017年05月02日 发布在分类 / 集团相关 下,并于 2017年05月02日 编辑
    易云入库服务配置中的日志报错:上传文件错误报告,文件类型没有找到可处理的插件

    --------------此处缺少图片,需要补充

    原因是集团端丢了部分动态库,需要重装web平台。

    易云Web平台无法修复安装,必须要先卸载,然后重装。建议卸载以后重启一下电脑=》停止Tomcat服务=》再重装Web平台。

    web平台重装完以后,还必须重新配置。

    详见:

    易云Web平台安装

    易云入库服务配置

     标签

    平台 重装 以后 文件 配置 需要 安装 服务 卸载 必须
     推荐知识

     访问权限

    创建人 柯
    工作小组 易石编辑部
    文档编辑权限 工作小组
    文档阅读权限 来自分类
    分类阅读权限 所有人
    分类编辑权限 所有人
    分类审核权限 无
     历史版本

    修改日期 修改人 备注
    2017-05-02 17:01:24[当前版本] 柯 1
    2017-05-02 17:00:35 柯 CREAT
    wcp知识库系统-V3.2.5.free